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WEHEE 7 v 7T KM%, RO 350 Window 2> LIS TWET,
<fEFTEEKY A - Window >

PEEHEE TG E 258k L7 Y 2 &R T 5 Window T,

BREERRATRG SR DPCEHEE T D56 SHEEMRATHE R A2 MR8 SR ) 2 MCBRT DLERH Y 7,

<S-N#X 277 7 Window >
S-N#X 7' Z 7 % %9 5 Window T,

ROE SN EREHA SR (SNBKT 7 L— ) (T

L7 SNMKZ T 7 TERSNTND SNROBEHEHROMELZ 7 T 7R R LET,

<BHPEMEATAEFL Y A b Window >
fEMTEER Y A & Window 2> D EHEE 21T 21T E2HEE L,
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1.3 FO5SLDYVRI A =—a—

Eile Sheet @nalysiz  Wiew  Window  Help

DeE @O &8 & %

1.3.1 File
O File
New : REBEXOMNTEEGEY A M ERRT D
= Mew Ctrl+M
Open : ¥ S TODINTESR D X P &AM LERT 2 & Opern... Ctr+0)
Close : #R T RN R 2 &L 5 Glose
Save Cirl+3
Save : ZRNOMBT G Y % b % xRt s H Save hs.
Save As : RRPOMMTEERY 2 MT 7 7 A VA EAT TRFET D Import (D
Tmport : BEEARHF A% BE7xH LARHTRER Y 2 | c Bk 5 B Import filter £
Import filter : fENTEER U R MIE KT DD Filter 2% ET D Print.. CirkP
Print Prewigm
Print : 727 7 « 7 72 Window % Flil 9~ % = Prirt Setup..
Print Preview : :FIRINE 2 Wi 5 1 DmeShest]
Printer Setup : i SN TWDL T Y U F EZHKET D 2 DmeSheet?
Exit: 7’0/ 7 5% T35 Exit
1.3.2 Sheet
Read : &N T 5 SN T > 7 L— h & Fi T e
adih
Save : #RHD S-N#HT > 7L — F o LEEXRAFET D Save (s
Save as : RO SN BT > 7 L— MI 7 7 A AT TRIFT 5 gf"*’ﬂ a{sé}ﬂ}
reatell,

Create : HHIZ S N#RXT > 7 L— FZ{EKT S

1.3.3 Analysis

Analysis
Exec : i & £175 5 Exec
Result Save : EMEERERY 2 N4 7 7 4 L4 & M CIRAFT 5 Result Save
1.3.4 View Wie

Toolbar : Eif DY — /L "—DFR% ON/OFF 4% v Toolbar
« otatus Bar
Status Bar : @i _ED 2T — % 2DFK % ON/OFF 35

Wifirdiomy

1.3.5 Window Cascade

Cascade : %% Window # EHR CTHRLET, Tile
Tile : 440> Window %l ~T#HR L T, Arrange Lzons

1 Dmefnats
v 2 Dmeshest? -———— Sheet
3 Dmesheet? -——- Fesult List




2. RTEER) R FDORE

PEHEEIE, 2 ORER SN BEMITRE R 2 FE M L TITWE T, 160 > THEMT 7 v 77 A
"PcWaveFormFANA” CHHEMMT LTZFER 7 7 A v (JEIRT-txt) & K707 T L THRITT 556, —

B TR ) 2 MR D HERH Y £, HEMITRR T 7 A 3, W7 7 A b RO

BT T R IVHEER O SRR FARMRNT SAFRE U To N % — AR U 72 SRS RSN S AU £ 9723 MR 4

T ANDOWERSEMIZFRI U L 720 9, 208, RSO R T INEE T 7 A V& — B EHE v b

T DA BEMATAER T 7 A VOBERELEE LTWET,

21 BHEKUYX PORT

VR A=a—<File>DTNNH T A=a—nb5<New>ZRIRLET, BRI D&, [MHREFEIN
TWRWIRIT SR ) 2 S BFR SIVE T, BEICAERGFE A O R ) 2 P 2Frn 425813, VARV A=
2—<File>DTNF T A=a—05<Open>%ZER LET, BIRIND LT 7 A NFHHALT A T 1
TIMBERINETDOT, AHT 77 A NVEBRRLET, BIREKT T2 LRI X MBARRENE

™ Dmesna - [DmeAnats ] \.Z”EWX\
[ File Sheet fnalysis Wiew lWindon Help
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0O =& s 8 7

ch | Name [ Uit [ Method | Class | cCeliSize | Iwalid | Road Gondition | D [ Timethy

g 551 Mpa RAINFLOW GOLINT 126 1.000 50.000 05 0027
0 552 Mg RAINFLOY GOLINT 128 1.000 50.000 05 0027
11 59 Mpa RAINFLOW GOLINT 128 1000 50.000 05 0027
12 4 Mipa RAINFLOW COLINT 128 1.000 50.000 05 0027
13 5% Mpa RAINFLOW GOLINT 128 1000 50.000 05 0027
14 5% Mpa RAINFLOW GOLINT 128 1000 50000 05 0027
15 7 Mipa RAINFLOW COLINT 128 1.000 50.000 05 0027
16 5 Mpa RAINFLOW GOLINT 128 1000 50.000 05 0027
Ready UM

211 BFERJ X FORTARE

15I1H(Ch) : BHEMHT LTZIUER T 7 A VDT ¥ FNFEH
2 %1 H (Name) : ¥ X NFFICEXZIN TV DET4
3 FIH (Unit) : F ¢ RAFEFITER STV D HAL

4 5142 (Method) : SFEMRATIF DM F1E4



5 511 H (Class) : $EEARHTF O /%K
6 %1 H (Cell Size) : SEMHTIFOE /LY A X
7 51H (Invalid) : S8 MRAT R O SRR (B Y1 ZD{T%)
8 41| H (Road Condition) : A MRATIG O EATHE I (AL ARHT AR S 1)
9 %1 H (Distance) : SREEAEMTHRIFE O EATEERE (km)
10 #11 H (Time) : B8 fEHT#6E O UGk IF[#]
22 BFTERIX MAOEERTEROBE
VR F=2—<File>DFNE T A =a—hb<Import>%EIRLET, BIREND L7 7 A LFHEH
ABEA X TPERRINET, BT D7 7 ANVERINLET, BIRIND &, BRI TV DT
§E U A MTHEMBTRER 7 7 A VD BIRITRE RO G SN E T, BORBERERIL 256 iRl & 722 0 £9°, fig
Brasgk ) A PR R STV RN E | <Import> %, IHEMEDORETH 0 BINHDREFE A, BEKT D585
WP IRT R GR Y A b OFRTFEEEIT> TTF &,

221 fBIFBE) X FAD Import Filter #RE

FRAT R G ) A NSRS D RIS SRR 16 SR 2 B RAY IS B 8 5 25 @ Filer #EAE T,

Import filter setting gl U ﬂf:/% :1“4<Flle>@7o/l/&v]7 :/)( :1‘—75)% <Imp0rt
Filter> %8R L £9, BIREND L. Filter ixEF A v 7H
[~ ch
FRENET,
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X E FIREZ Filter T H I,
W Unit MFPa
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[T Class .
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v Method RAIMFLO W j
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o 5 i TY, Filter WA,

W R VEE (Ch) @ fRiR L 72 F v RV O ZR %k

T A X (CellSize) : FIRk L=t A R L —Bd 2 s 5o o8k

AL (Unit) @GRk U7z AL SCFI) & — 803 2 fRATt 3 o 2 8k gk

B LEEL (Class) : @R S 7z /U lEk & — 53 5 AT 5o Zowdk

fENTFIE (method) : SR S AT MRAT Tk & — B0~ 2 MRATHRE R 0 Fr 856k
i, Filter 1%, BESNTWHIHEDETO AND SRffL 700 £,
REX, BIRT 74NV AEHBET =y 7 T5EREMPAENL 20, REMRRL R ET, INHFTF v
RV BT A R BALTEES AR — L0 AL, BEERK O FIEIZ Y A bRy 7 200
HERL £,

i : <Import Filter> % b 7 VEANEEZITWET, 123> T, BEIZ Import Filer ##E2% ON ST\ 5

KEETEINT 5 & . Import Filter #622% OFF Siu, OFF &L TWAIREETEIRT 5 & ON s T



A Y7 RnERENET, A==2—0 Import Filter £ ROFNCF = v 7 (V) BEREATND
A3 ONRRE T,
1 : Import Filter e 2+ 256 . <Import>#{E&{T 5 AT TR IV,

23 BITE&EJ X FOHE#H

YR A=2—<File>DINF T A=a—nb<Save>Z BN LET, BIREND L, 77 A VM
FAXBITPRERINET DT, 77 ANVAESTTRIFELET, BHINDT7 7 A V7 +—~ v ME,
WA F YRR TR fad £ 720 . K70 7 APSTIEEA T Z LITHBRERE A,

24 BHEFATOHIRR
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TOBEINTND SNBKT L — 2B L TRTITLH561E. VR A=2—<Sheet>D 7L
v A=a—nb<Read>%FIRLET, BREND L, T7 A NFHAH LA YR IRRRINET
DT, FALT 77 ANVERIRLET, BIREK T T2 LHAL SN SNBERT T L— 2SR LT
SN#E T 7 NERENET,

DmefAna - [STEP4 ——-— Sheet] E\E|E\

[ File Sheet Analysis  Wie

0= & 7

Window  Help _ & x

S-N#2

Calc.Distancefkn): 10.00

Materia
1.0E+002

1.0E4001 -

1.0E+000 |
T.0E+00D 1. 0E+005 1.0E+010 1.0E+015 1.0E+016

Ready UM

o #HREANLOHE SN D SSNBMIL, REENTVWDS SSNEXT > FL— FONEICEE LET,

32 HRICSNBETUTL—FEERLTET

YR A=a2—<Sheet>DFNE T A =a—nbH<Create>%IBIRL £3, BIRSh DL, SNHRK
RELATYRITPRRINET, FA VR ITTREELKTTDL. SNBKT 7 7RRRINET,
F:SNBRT 7T L—FOREL, F4H: SNBEHT 7L — FOREEXSRT 0,

3.3 S.N&EETFYIL—FDORE
FRENTWDE SNBRITTINBLTND SNBRHT T L—MIT7 7 A1 E L TRIERRE T,
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YRV A= 2—<Sheet>DTNHF 7 A =a—7hbH<Save>XiL<Save as>ZFR L £ 7,
<Save>IF, #tAHH L7z SNBRKT 7L — M EEE LI RIS T 2HEICRIRL, BEOT 7 A1
I EFEEEMEINET, X, <Saveas>E, @A L SN#EHT 7 L— b &JIE TRFET 2HEIC
BIRLET, <Saveas>ZBRLIGE. 77 A NMEMZA Y I RERRENET DT, 77 A VA4 EN
FTHEM L E T, ML BRI L7281, (T2 BIRL TH 7 7 A MMM A Y r V3R RSN ET,
S-N#HT 7 L— 7 7 A VL, JEIET.sns O L 720 | KT 077 ALSNCIEFAHT Z &1
HkEE A,

3.4 S-N#HEYJ S 70HR

FREINTVD SN T 7 AR E S, FIRZ, VAR A=a2—<File>DF VLT A =a—
2H<Print>%BRLET, B L v b TERSNLTWDE YU X ICHIRIE A LET, H. BRI, FIR
FERE R T 286 1%, <Print Preview > 28R L £ 7, RIS, SN TWDI T ) VX OREZ LT
9~ 55413 < Printer Setup > #38#R L 9,

35 SN#EETYTL— FOEE
S-N#KT 7L — b (WEHTHESME) OEFEEIZ. SNEX ST ~7 Window 247027 ) v 7 L
F9, 7V v rThHE SNBURELA T I BERENET,

E S NBHT L — FOREIL. FH4H: SNBEXT T L — FOREEZSHRT IV,
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4. SNRETVTL— FDEE

BRUC SN T > 7 L— R EERT 258, (VR A=2—<Sheet>DTNH T A=a—hb<
Create> #BINLHH) I, HREINTHD SNRHUS 77 E&FT NI ) v 7 LIZHEIC, SNi#
7 7 L— RRES A Y u 7 RS ET,

Sheet Setting E'
Material | GRP Title:| S-N#EF7L—haBIF
5-N Line: ]
+ Table " Formula
5 Walue M Valug
Upper 2 |2 Name | s S-NiG B
r o |
IN="=I |
ro |
Lower |1 |1 | |
GFP type: |LINE ~
5 Axis
Map: |LOG ﬂ Min: |1 Max o000 Step: Prec: |5 S-NigET 7%
M fxis:
Map: || o5 - Min: |1 Ma: |1DDU Step:l Prec: |5 ‘
& Timeth? © Distance®m? |100000 Gell Goeff: |1 e PRI
I™ Ihwvalid Gell Gounts: [~ Life Cale *
41 SNBROTE

SNMOERTEL, T—7NVERGTXE, HERERTADEREEET,

T NVERFTREBRIRT 2581, ¥4 vl EolTable) 7 VA RS U &2BIR L, WERER %5k
I 25813, TFormula) 7 VARY 2 EIRL 7,

411 T—ITILARXTOES
EFRT — 7 ME K 4RO SIEE NEABREHRET, ERIT. Upper M3 EFRT D S-N#OKK S
fli& 720 . Lower i3 &/ SfE7e vV . WML, Upper 2>5 Lower ~EIETR T NIE 2D A, W, T
—TNWERE 2R ETERTOHE, T2y /Ry I AT =y 7T LREMPBAENL D ET,

{* Table B STeP3
5 Value N Walue i
Upper |35.5 Te+a i
v o |25 12e+12
v 185 Te+14
Lower |45 IR S 0t
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T—TINTERE SN TERW SEICxG Lz NERE., sEIEICHERE LB O 2 805 BRI TR D
. T IVEFREIAIMI., WA KB D 2 ME LR L ERA CHEE SN E T,
W, BEHEEEARO~ A AT, ERTS SEIE Lower TREINZMEETERY ET,

412 BEARRICKSEE

HENIL, A7 4 w7 A50E @FEEH L0 HERGE) TRl LET, Slix, FAEEFT
L0 ET, LT HEAROEXE Y X MRy 7 A 68IR L E 77, SRR EAEL, "N="XT
“D="DATIINT, “N=F IR LI GE . SN LEDO N 2RO HAEZFEWR L, ‘D=2 L7255, SN

M ENDEEEEEZ RO DX EERLET,

D= EBRIR UGG, SNMRKT o7 L— b R SNBRITFR T INER A,

4.1.21 EHOED

EEAPOERE, FE/NMOE) FEEIPA) . BE MR R b Rl sk 5,
FLERB 12345 0.123e+3 -23.06 -12.34e-3

E Azl T 2546, Bl O CTHOLERS L5013 £,

4122 ZFTHOER

WO WA DB, PRENTEEDOHR L2 4, PRISOUELAKE, BAohRME, T, i
KA S NI BEBEOMNN &m0 9, SV OFRIEEER LT DA, AT s Tt
L. BB/ S N R BB+ 25603, A/ n" TRlk L £ 77,

4.1.23 EHEF. FRAFORR

W0 A2 DB 13, NG+ - SRR BRE . REREAO 6 T T, T/ L
XFCRE L ET, X EEIEFZRET DEMFE, EAFRINE il LEd, X, MEEIEF
I, fFEl= M= RESFRRESMEE L7200 7,

41.24 #HA2HEBOER
T U HALZA B S A SRR R 97, BSOS 3 U CRISA 2457 L. P J B A
. EEETLR S, X, BEBENICBERETRR TS 2 &Lk ET,
FAAZBISIE, 15 FEEEC, HERBIXLA T O Y TY,
SGNX) X O BEKERLET
ABS(X) X OffixHEZ kD E S
SQRX) X O FHBARDET
LOGX) X o HKx M (Ke) ZRDET
LGT(X) X o it (K 10) 2Rk E
INVX) X oiwisga R Ed
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EXP(X)
SIN(X)
COSKX
TANX
ASNKX
ACSX)
ATN(X)
RAD(X)
DEGX)

X OS2 RO E T,

X#&#TV7 BALE R LIEZE A RO ET

X&7V7 VHALL B UREEZRD £

X&7907 VHALL B UIEREZ RO E 5

XEEHEE R LAET T o &2RkOET AL XiE-1~1 OFiH
XERPMEE R LAEZ T o 2RkOHT AL XiE-1~1 OFiH
XZIEHEEE RBR LAET T a2 ROET

X% deg & R722 L X2 /180 ZHMNF Z U7 VHALIZEBR L E

X% rad & R L X2 180/ 7 24T 7 7 U LIS AEH L ET

[}
[}

4.1.25

RE X RDR I

BEPERRAT LT #E R D% Cell D RfEZ SR L T, Cell HIZ S-N#KNH N &3R5 5

N=

EXP((s-110.23)/-3.2)

Calc.Tine(h): 0.00

nnnnnnnnn

ateria
1.00E4002

nnnnnnnnn

BRFERRNT L= R 04 Cell OB & Cell IZHMNI S NT-HER A S L T, B AEICER: S-NZRXD
DHEERE &R B 4
D= s74*n/32

CRCRENE. EAERXOTEE TH Y . XAKRICE®RITIH Y FHA,

B

41.26 HREARERICRIZT—ILEE
HEAXTSNBEEELTEGA. 1%, Upper #l & Lower #l> SIEDOHAL L 7p > T
F 7, Upeer #lD SfE & Lower flD S fiL, SN#MT 7 L— ~ RICHEB§ HFMH 2 EH L E T, M.

Lower fillCR¢E S L7z SfEIZ, FFRFIC~ A T —RITOHPEHEERF O FIRZFR L £,

F—TINVERHE
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41.27 REXZHOER

R LIHERICA LT 2 Z R kEd, ¥4 v r 70 Name fllCE#EF —HR— K26 AL
9, M. HEALORLBRIILHETIED Y A, Kb 2HFERERY 2 MIBET 256 0RE
AL ET,

41.28 REABEI X F~OEEXOREF

EF LA A HEE 2R Y X MW T 2 2 EBHRET, ¥4 vrs Lo [SAVE] A& %7
Vo2 LET, 7V w7 320E, WA X MIBMshES, M, HEX) X bO7 7 A V41T

DMGAna.cnd IZEESNTEY , FFEDOT7 7 A NAEMIT D Z EITHRET A, 123> T, HMHmEIC
(SAVE #12) BRLESNET, E/o. WET AL F 1L, KT 07T DEMELRI L7 AV Z AR S

ET

AT 4 —~ v MIEBEAXE D OF7 %2 MEXT, 1HE3EREXERR, 2518 AEEX, 351H

DPMEREH BIRRGFY & 700 797, MR- T, SR SN TV D HAEREEY X b7 7 A VL, A EIREA

DT HFAbTT 4 ZTHFRRHEET,

HEADNHARG G T 7 A MR FRE L T T 5 LR A »&— Y [Formula is registered in file] 233

RENET, Fo, HEXOENARERLAX, =7 — A »E— [Invalid formula string! ] 7233

RS, SN EEA,

41.29 REXBR) R FHLDFTEAE L & BFRFHETXOHIRR
FEARG Y 2 Mgk SN EERL, SAH L TERT D e kET, ¥ M vrs Lo
READ] A& a2V y 27 LET, 7V yr32E, BAEXKRY A MRRRINET,

Formula Read &l
M= EXP{is-116.5/-3.04) 2009/10/25 15:58:32
Mame | Atth | Formula | Date |
! HE ERPUSTTREY =Y ATTIER NPl =t
Cancel

BEARER Y X bD BN THEERIT BN L £, @RS IATIIRBERRSNET,
BIRT T2 LET 256 FIICBRT 217227V v 7T 25, F—FR— F Lo L NTRAFR—%24M7

15



L THEBEHRET, BE, BRSNTWDIARIE, BAEAERY 2 F EFHICR RSN THET,
ZA¥nro 0K A¥ w27 )y r3neHAMEn, SNET T L—Mlav—3nEd,
F7o. BEEAEEEHIRT 2581, BT 2EARIT2@&I%, £7 )y 27 LES, 27U v &
oL, BRI TOIATHHIBR S L, HAEXSEY X MIEFICEEEY 7

42 SN®JTSIBROKRE

GRP type: |LIME -

S Axis:
Map: Lo = Min: 4 Max: 100 Step: Prec: |

M i

Map: Lo = Min: |1 Max: 1e+016 Step: Frec: |3

421 T35 78O%E

77 7EiOBGEIT, SHh, N, MAZICBRELEY, B, REEBROBRETIEFIE T, #om
ENE. BRUEMEMap). 77 7R TRME (Min), 77 78 LR (Max). 77727V v Rk (Step)
RO Fom BT (Prec) D 5 FMH 23 E L3, #/RUBMEL, LOG R, LINEAR Rofifivi % Y
A LRy 7 ZApbERLET, 77 7 ERMEIZS T 7 LinDEZEWR L., 77 7R FREIZZZ 7T
SOMAEBEWRLET, REZ. ANWMEZ Y v o7 LTERRL, BEEF—FR—FNOANLET, B, A
T, SRR TOANBIRETT, 7777V v FREBOKRET. BiRBMEIC LINEAR 2@ RE
TERHCERE 70 . 7y FESIKHREEZ A LET, RABEMEIL. 77 71287 T /0
B LU T Oz A LET,

4.2.2 HEEFAOERERR

7770 SHIRBYEN LINEAR RUCERE SN H R & 72 DHERE T SEEEARAT IG5 O SR LA A Hh13
LR EHT 7 7HRBAR LT 500, iy 7 7 (LINE) &3 255% U A MRy 7 2058
LET, M. SERUEMED LOG RICRESNTWAELAEIC, 87 7 7L EIRT 5 & SRR MEITR
filA9IZ LINEAR RICEE SN ET, SHIRBMEEZ LOG RET2561%, #2777 &28IRL TTWITE
WA, BoT, BT 7HRIRLIZGE, PTIURT 7 7IGRIRLE L, SEIREMES LOG Rzt Tk
ELELTFIW,
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43 WEHEBEFEEORTE

" Timeth?  Digtancekm!) |E| Cell Goeff: |1
v Thvalid Gell Counts: |4 [v Life Gale.

431 HEHBRE#EORTE
A AT o T % (SRR ) SV B T RE I CRS IE 3 2 80T 3, B, BEEEMNT L72IS i0M v R LT
PboTNDHERRL, £ Cell ITHMENTWDBEERICREEZEIT S Z L TITWET,

4311 RS THRET S
A4 ¥ Z EolTimel 7 VA RS &R LI, AT ORMEREMIF—FR— b AN LE
T, MR, AEMNT AT o TOUNERIGR 2 L HE L U T4 Cell I SN TV AHEE S A Z Z CRlRE LT
RFHC IS L £ 9,

BEESNIHES = Cell I STV D HES X GRE & A7 HLR R,/ I Sk RERH])
W, BREME O 1XRFA e Bk AR D . HREEEE OFF 280k L £,

4312 FETEMTRETLIES
XA ¥nr 7 EoDistance] 7 VAR F &N L2, U535 BT BREMICF—FR— Kb A
NUET, BRITBEMNT 21T o 7o RFICRE SN FEEITIEHEZ L L L T& Cell IS LTV D
PRS2 2 2 CROE LT EATERREICHASE U 97, 1, BUEARITRNC . SEEITIEEDBUE Sh T 7ang;
alk. ERhE 7 ET,

PR INTHEES = Cell IZEMIS IV TW DS X GRE S N7 E1THERE /ST THERE)
W, BREME 0 1XRFA e Bk AR D . MR EEEE OFF 28k L £,

432 Cell FRIEBEMEDRE

Cell O fRfEZEET HHEAE T, Cell D RAEIL, SAREMHTIFICE S4L7- CellSize T, Cell 5 1
NOHIELNET, ZOBREIX, IES N7z Cell HRAHIZZ I TRRIE SR A #M TR LT Cell H %
EIELET, #lzid, CellSize # 1 & U THEMAT & RE L125E . Cell &5 1 O RfEIZ 0.5, Cell
FT 213 1.5 OFRICIRONET A, Z22T0.5 EXELIHE. Cell F5 1 O gfiix 0.25, Cell &
2 OHRAEIL 0.75 DERITEE ST CHEEHEBRR 2TV ET, . & Cell ITHM SN TV D BEEHITE
BEZTEE Ao

Bl 21X, PcWaveFormFANA T/ Rainflow $£X° Amplitule JEIZ W EIE & L CHEMT 2TV EFT 0T
FRG & U CHEHEE 21T O Ha R 813, B AT IMEDEERSLEL 780 F3, WHRIGHHTHRE RN S
RIE~OEEIL, EAFRAEE 1/2 L LTEELETOT, 05 LRELET, AL, SNBRKT 7L
— NI, FIRCHERET 2 2ol & Ui S0 E O CTHRIF & FRIE~DZEH D %12 0.5 &
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BE LT2 6 IRIEAHEE 2 Mt L2 WML O THE 2 RIS HCEHEE T 2 R EE NS E T,

433 EDTILBRNBEEDRTE

TR RAED FNAZ A AT, B OB AFSORERICE v 3 7255

&, FNLEOE L EHE
HEEHEN SR L TITOBEE T, REILF A ¥ 1 7 Lo Invalid Cell Counts HlOF =~ v 7 R v 7 A

BF oy Ltk SEBGER 0 B EEE ANRELE T, I 2 CTRIE S VEE S ER L CHE
I oA HERE L £,

i EBAazEh3dtl

HEHONEFRENE

43.4 HEEFNHRITMEORE

BeEHEE AP RO | HEEFH 2 A 2 BERE C 7, FHa O AL, SR EARE C Time 7352
RENT5E TR (), BEEEASRIR S =58 3Bt km) &0 £,

REIX. ¥4 v EtolifeCalc Ty /Ry 7 AT v 735 LHRELET,

4.4 FOHhOHEEE L RE

e s oy

ERJELE SNBHT 7 L— ML M4 & SN YT 7REO 2 FEOFN 21T 5 2 &2
HskeE4, MBI A v o 7 o Material flic. S-N #R[XFE 1% GRP Title fiiczhEn AN L £,
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5. MEMEREDRT

WEHEFFR OFEITIZ, MTERY X b2 b, HEHEZIT O AT 2@ L%, VA A=2—<
Analysis> DI NE T A =2 —0b<Exec> %@ NT L0V — A= LEOT A 227 )y 7 LET,
BL, SN#KI 7 7RERINTORNEFETINETA, (SN TV DEEIEFETHRET)
WEHEBRFAZK T T 5L, RINTWD SNBRK T T 7N GATORER 7 7 7 D3l S, #
EHEERERY X M EFRLET,

o PEHEERE R D A ME, EEHEEITRICERSNETO T, BOEITERELANE T,

51 WEHEEENE
<~ A F—HN X 2 FEE (Miner) >
HEICEAT 28 oI fEs, BRI SN O Lower THRE SN TWD S Di/MEZOWEEE
DOEFHE, W, BEBBER L SNBREBX 2HAERELE L LTTAZ YA MLET,
<fEBIE~A F—HNC X 2475 (MdfMiner) >
AT 2% v o, 2 ToREES (TRIZEATREOR/NETEZRD £9)
M. T A~ —RIERRIC, BEBNPER L SNBREBX 25EAERELEL LTTAX I A7 ¥ kA
mLES,
<BEEDOFHIfE(Mean) >
TEEICAE A U 72 & B SRS S LT SRS SR O S35
<BEHOEMERE0( 0)>
BN L2 & BV ITHE S TV 2 S B O HE (R 2=
<BHEBOFEE+2 0 (Mean+2 0 ) >
BEEER O P SEEE B ORETEAR 22 D 2 1% % NG L7 il
<= A F—RH|OH%k(1/Miner) >
~ A F— BRI FE RS R O WK
B IE~ A F—HI 0% (1/MdfMiner) >
EIE~ A F— RGO Wik
< FpfinfiE >
FfnlEE (Life Calc) Wi E SN TV DA OAEEAE LE ¥, EfTHEHEEOS A1 km BAL, FEFEED
BATh e ET,
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6. HEMHEHRRYX DR
BB HEE ST SN DI R BT S S WHERERRY 2 P& RRLET,

6.1 WMEHERER'Y X FOEMH

UR A= 2 —<Analysis>DFNH T A =a2—7nb <Result Save>Z RN L 9, BRENDH L,
T ANMENF A XY B IRRRINETDOT, 77 A NVA 2T TRIFLET SN D 7 7 1V,
Tx A MR, HERGY CFEA T o~ OYREesv £ 720 E7,

74—~ NI, VAT BISBEEMTHE R U A MM LT2AE A AR RD, 247 B, HOEHEE 21T o 7 fihr
IRV A N7 7 ANLEER L SN#BRT o FL— 77 A 14, 347HIE, SN#ERT 71—k
(SRR SRR . 44T BIE,. EATHEEE, (MURALHR SN IoSR S IR EERE) (B L. EATHEMEA IR S
NWTWRWEEITZEM, 51THIX. BEHGERRY A Fo~y ¥ —& FIEAL) . 617 HLRIZ, #E
HEERER Y A RONEL 2D £,

6.2 WEMERRY X FOHRI
FRENTVDHEHERRY A b 2FRIHSEET, AL, VAR A=2—<File>DTNF DR
Za—b<Print>ZBRLET, WL FTERINATWD Y CZITEIRIA LE S, M. FIRIET
(. RIS B A2 B9 5 85818, <Print Preview > 28R L £9°, FREIC, BiSh T0WE 7 2D
BT E A E I 58413 < Printer Setup > IR L £ 9,

20
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